Certificado SSL

Error al actualizar WordPress online

Viernes, 25 septiembre 2015

Si aun no tienes la versión 4.3.1 de WordPress te saldrá un mensaje:

¡WordPress 4.3.1 está disponible! Por favor, actualiza ahora.

Al pulsar en actualizar tendrás la opción de “Actualizar ahora” o “Descargar 4.3.1“, si das a descargar, te descargará el fichero y podrás subirlo a …

-- Leer el resto de esta noticia de Barberoweb Bytes --

Esta página web utiliza cookies para mejorar tu visita adaptando la navegación a tus preferencias.
Para seguir navegando tienes que Aceptar las política de cookies. Más información